Build node maintenance.
Incident Report for APPERY.IO
Resolved
Binary builds;
- export / import of databases;
- Ionic3 preview;
- autoupdate;

should now work as expected. Let us know of any issues at support@appery.io
Posted 4 months ago. Feb 15, 2019 - 01:58 PST
Identified
- builds
- export / import of databases
- Ionic3 preview
- autoupdate

will not be available during this time.
Posted 4 months ago. Feb 15, 2019 - 00:00 PST
This incident affected: Binary Build and Export and Auto Update.